<!DOCTYPE html>
<html lang="en-US">
<head>
	<title>Tim Harford &#8212; Article &#8212; What We Get Wrong About Technology</title>                  

	<meta charset="utf-8" />
	<meta name="description" content="What We Get Wrong About Technology" />
	<meta name="author" content="Wolf Chiappella" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
	<meta name="copyright" content="Tim Harford. All rights reserved." />
	<meta name="owner" content="Tim Harford" />
    <meta name="verify-v1" content="r+zmwLFlRwMFxUd3jL+d+8rrbOp+ViC4mi7OQqRqV94=" />
	<link rel="stylesheet" type="text/css" media="all" href="http://timharford.com/wp-content/themes/timharford-v4/style.css" />
	<link rel="shortcut icon" type="image/ico" href="http://timharford.com/wp-content/themes/timharford-v4/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Tim Harford RSS Feed" href="http://timharford.com/feed/" />
	<script type="text/javascript" src="http://use.typekit.com/eol1gdw.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
	<script type="text/javascript" src="http://timharford.com/js/scripts.js"></script>
	<script type="text/javascript" src="http://timharford.com/js/s3Slider.js"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vNpH9sS-Z6qwZxeFOpstc8z5O7_Sgp1jxeWVtoDRzQ0" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/timharford.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://timharford.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://timharford.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://timharford.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://timharford.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://timharford.com/wp-json/' />
<link rel='prev' title='Publication Day!' href='http://timharford.com/2017/08/publicationday/' />
<link rel="canonical" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" />
<link rel='shortlink' href='http://wp.me/p3jVf9-18I' />
<link rel="alternate" type="application/json+oembed" href="http://timharford.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimharford.com%2F2017%2F08%2Fwhat-we-get-wrong-about-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://timharford.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftimharford.com%2F2017%2F08%2Fwhat-we-get-wrong-about-technology%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//timharford.com/?wordfence_logHuman=1&hid=0CE83C685AB59F26A88ACD00B479C5F5');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What We Get Wrong About Technology" />
<meta property="og:url" content="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" />
<meta property="og:description" content="Blade Runner (1982) is a magnificent film, but there’s something odd about it. The heroine, Rachael, seems to be a beautiful young woman. In reality, she’s a piece of technology — an organic robot …" />
<meta property="article:published_time" content="2017-08-29T13:17:55+00:00" />
<meta property="article:modified_time" content="2017-07-07T09:32:37+00:00" />
<meta property="og:site_name" content="Tim Harford" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TimHarford" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@TimHarford" />
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://timharford.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://timharford.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://timharford.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'49077287',post:'4384',tz:'1',srv:'timharford.com'} ]);
	_stq.push([ 'clickTrackerInit', '49077287', '4384' ]);
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17377596-2']);
  _gaq.push(['_setDomainName', '.timharford.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-4384 single-format-standard">
<script type="text/javascript">

var utag_data = {}

</script>

 

<!-- Loading script asynchronously -->

<script type="text/javascript">

    (function(a,b,c,d){

    a='//tags.tiqcdn.com/utag/random/penguin-ar/prod/utag.js';

    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;

    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);

    })();

</script>
<div id="wrap" class="group">
			
	<div id="nav" class="group">
		<div id="logo">
			<a href="http://timharford.com"><!-- <img src="img/logo-tag.png" /> --></a>
		</div><!-- end logo -->
		
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2984"><a href="http://timharford.com/articles/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="http://timharford.com/articles/deareconomist/">Dear Economist</a></li>
	<li id="menu-item-2994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2994"><a href="http://timharford.com/articles/highlights/">Highlights</a></li>
	<li id="menu-item-2993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2993"><a href="http://timharford.com/articles/marginalia/">Marginalia</a></li>
	<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2991"><a href="http://timharford.com/articles/otherwriting/">Other Writing</a></li>
	<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://timharford.com/articles/outsideedge/">Outside Edge</a></li>
	<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2996"><a href="http://timharford.com/articles/radio/">Radio</a></li>
	<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://timharford.com/articles/resources/">Resources</a></li>
	<li id="menu-item-2992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2992"><a href="http://timharford.com/articles/sya/">Since You Asked</a></li>
	<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="http://timharford.com/articles/speeches/">Speeches</a></li>
	<li id="menu-item-2989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2989"><a href="http://timharford.com/articles/undercovereconomist/">Undercover Economist</a></li>
	<li id="menu-item-2995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2995"><a href="http://timharford.com/articles/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-2979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2979"><a href="http://timharford.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4345"><a href="http://timharford.com/books/50things/">50 Things</a></li>
	<li id="menu-item-3959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"><a href="http://timharford.com/books/messy/">Messy</a></li>
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="http://timharford.com/books/undercovereconomist-strikes-back/">The Undercover Economist Strikes Back</a></li>
	<li id="menu-item-2980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2980"><a href="http://timharford.com/books/adapt/">Adapt</a></li>
	<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://timharford.com/books/dearundercovereconomist/">Dear Undercover Economist</a></li>
	<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2982"><a href="http://timharford.com/books/logicoflife/">The Logic of Life</a></li>
	<li id="menu-item-2983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2983"><a href="http://timharford.com/books/undercovereconomist/">The Undercover Economist</a></li>
</ul>
</li>
<li id="menu-item-2977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2977"><a href="http://timharford.com/speaking/">Speaking</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2978"><a href="http://timharford.com/more-or-less/">Radio</a></li>
<li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2985"><a href="http://timharford.com/etc/">Etc.</a>
<ul class="sub-menu">
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="http://timharford.com/etc/biography/">Biography</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987"><a href="http://timharford.com/etc/agents/">Agents</a></li>
	<li id="menu-item-2986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="http://timharford.com/etc/faq/">FAQ</a></li>
</ul>
</li>
</ul></div><!-- end nav-menu -->
	</div><!-- end nav -->

	<div id="main" class="group">
		<div id="content">

			<div id="content-inner">
				
			<div id="branding">
				<a href="http://timharford.com">Tim Harford</a> 
				<span id="branding-tag">The Undercover Economist</span>
			</div><!-- end branding -->
				
				  		
			
						
			<div class="article post group">
			<div class="article-body">
				<a href="http://timharford.com/articles/highlights/" title="Highlights"><img class="article-perm" src="/wp-content/themes/timharford-v4/img//icon-hi.png" width="36" height="36" alt="Highlights" title="Highlights" /></a>				<h2>What We Get Wrong About Technology</h2>		
			<p>Blade Runner (1982) is a magnificent film, but there’s something odd about it. The heroine, Rachael, seems to be a beautiful young woman. In reality, she’s a piece of technology — an organic robot designed by the Tyrell Corporation. She has a lifelike mind, imbued with memories extracted from a human being.  So sophisticated is Rachael that she is impossible to distinguish from a human without specialised equipment; she even believes herself to be human. Los Angeles police detective Rick Deckard knows otherwise; in Rachael, Deckard is faced with an artificial intelligence so beguiling, he finds himself falling in love. Yet when he wants to invite Rachael out for a drink, what does he do?</p>
<p>He calls her up from a payphone.</p>
<p>There is something revealing about the contrast between the two technologies — the biotech miracle that is Rachael, and the graffiti-scrawled videophone that Deckard uses to talk to her. It’s not simply that Blade Runner fumbled its futurism by failing to anticipate the smartphone. That’s a forgivable slip, and Blade Runner is hardly the only film to make it. It’s that, when asked to think about how new inventions might shape the future, our imaginations tend to leap to technologies that are sophisticated beyond comprehension. We readily imagine cracking the secrets of artificial life, and downloading and uploading a human mind. Yet when asked to picture how everyday life might look in a society sophisticated enough to build such biological androids, our imaginations falter. Blade Runner audiences found it perfectly plausible that LA would look much the same, beyond the acquisition of some hovercars and a touch of noir.</p>
<p>Now is a perplexing time to be thinking about how technology shapes us. Some economists, disappointed by slow growth in productivity, fear the glory days are behind us. “The economic revolution of 1870 to 1970 was unique in human history,” writes Robert Gordon in <em>The Rise and Fall of American Growth</em> (<a href="http://amzn.to/2uxFz22">UK</a>) (<a href="http://amzn.to/2tYogKg">US</a>). “The pace of innovation since 1970 has not been as broad or as deep.” Others believe that exponential growth in computing power is about to unlock something special. Economists Erik Brynjolfsson and Andrew McAfee write of “the second machine age” (<a href="http://amzn.to/2uxTAMX">UK</a>) (<a href="http://amzn.to/2uRCGs8">US</a>), while the World Economic Forum’s Klaus Schwab favours the term “fourth industrial revolution”, following the upheavals of steam, electricity and computers. This coming revolution will be built on advances in artificial intelligence, robotics, virtual reality, nanotech, biotech, neurotech and a variety of other fields currently exciting venture capitalists.</p>
<p>Forecasting the future of technology has always been an entertaining but fruitless game. Nothing looks more dated than yesterday’s edition of Tomorrow’s World. But history can teach us something useful: not to fixate on the idea of the next big thing, the isolated technological miracle that utterly transforms some part of economic life with barely a ripple elsewhere. Instead, when we try to imagine the future, the past offers two lessons. First, the most influential new technologies are often humble and cheap. Mere affordability often counts for more than the beguiling complexity of an organic robot such as Rachael. Second, new inventions do not appear in isolation, as Rachael and her fellow androids did. Instead, as we struggle to use them to their best advantage, they profoundly reshape the societies around us.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>To understand how humble, cheap inventions have shaped today’s world, picture a Bible — specifically, a Gutenberg Bible from the 1450s. The dense black Latin script, packed into twin blocks, makes every page a thing of beauty to rival the calligraphy of the monks. Except, of course, these pages were printed using the revolutionary movable type printing press. Gutenberg developed durable metal type that could be fixed firmly to print hundreds of copies of a page, then reused to print something entirely different.  The Gutenberg press is almost universally considered to be one of humanity’s defining inventions. It gave us the Reformation, the spread of science, and mass culture from the novel to the newspaper. But it would have been a Rachael — an isolated technological miracle, admirable for its ingenuity but leaving barely a ripple on the wider world — had it not been for a cheap and humble invention that is far more easily and often overlooked: paper.</p>
<p>The printing press didn’t require paper for technical reasons, but for economic ones. Gutenberg also printed a few copies of his Bible on parchment, the animal-skin product that had long served the needs of European scribes. But parchment was expensive — 250 sheep were required for a single book. When hardly anyone could read or write, that had not much mattered. Paper had been invented 1,500 years earlier in China and long used in the Arabic world, where literacy was common. Yet it had taken centuries to spread to Christian Europe, because illiterate Europe no more needed a cheap writing surface than it needed a cheap metal to make crowns and sceptres.</p>
<p>Paper caught on only when a commercial class started to need an everyday writing surface for contracts and accounts. “If 11th-century Europe had little use for paper,” writes Mark Kurlansky in his book <em>Paper</em> (<a href="http://amzn.to/2uRviNc">UK</a>) (<a href="http://amzn.to/2tPtKXi">US</a>), “13th-century Europe was hungry for it.” When paper was embraced in Europe, it became arguably the continent’s earliest heavy industry. Fast-flowing streams (first in Fabriano, Italy, and then across the continent) powered massive drop-hammers that pounded cotton rags, which were being broken down by the ammonia from urine. The paper mills of Europe reeked, as dirty garments were pulped in a bath of human piss.</p>
<p>Paper opened the way for printing. The kind of print run that might justify the expense of a printing press could not be produced on parchment; it would require literally hundreds of thousands of animal skins. It was only when it became possible to mass-produce paper that it made sense to search for a way to mass-produce writing too. Not that writing is the only use for paper. In his book <em>Stuff Matters </em>(<a href="http://amzn.to/2sNlx6m">UK</a>) (<a href="http://amzn.to/2to7oeE">US</a>), Mark Miodownik points out that we use paper for everything from filtering tea and coffee to decorating our walls. Paper gives us milk cartons, cereal packets and corrugated cardboard boxes. It can be sandpaper, wrapping paper or greaseproof paper. In quilted, perforated form, paper is soft, absorbent and cheap enough to wipe, well, anything you want. Toilet paper seems a long way from the printing revolution. And it is easily overlooked — as we occasionally discover in moments of inconvenience. But many world-changing inventions hide in plain sight in much the same way — too cheap to remark on, even as they quietly reorder everything. We might call this the “toilet-paper principle”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>It’s not hard to find examples of the toilet-paper principle, once you start to look. The American west was reshaped by the invention of barbed wire, which was marketed by the great salesman John Warne Gates with the slogan: “Lighter than air, stronger than whiskey, cheaper than dust.” Barbed wire enabled settlers to fence in vast areas of prairie cheaply. Joseph Glidden patented it in 1874; just six years later, his factory produced enough wire annually to circle the world 10 times over. Barbed wire’s only advantage over wooden fencing was its cost but that was quite sufficient to cage the wild west, where the simple invention prevented free-roaming bison and cowboys’ herds of cattle from trampling crops.  Once settlers could assert control over their land, they had the incentive to invest in and improve it. Without barbed wire, the American economy — and the trajectory of 20th-century history — might have looked very different.</p>
<p>There’s a similar story to be told about the global energy system. The Rachael of the energy world — the this-changes-everything invention, the stuff of dreams — is nuclear fusion. If we perfect this mind-bendingly complex technology, we might safely harvest almost limitless energy by fusing variants of hydrogen. It could happen: in France, the ITER fusion reactor is scheduled to be fully operational in 2035 at a cost of at least $20bn. If it works, it will achieve temperatures of 200 million degrees Celsius — yet will still only be an experimental plant, producing less power than a coal-fired plant, and only in 20-minute bursts. Meanwhile, cheap-and-cheerful solar power is quietly leading a very different energy revolution. Break-even costs of solar electricity have fallen by two-thirds in the past seven years, to levels barely more than those of natural gas plants. But this plunge has been driven less by any great technological breakthrough than by the humble methods familiar to anyone who shops at Ikea: simple modular products that have been manufactured at scale and that snap together quickly on site.</p>
<p>The problem with solar power is that the sun doesn’t always shine. And the solution that’s emerging is another cheap-and-cheerful, familiar technology: the battery. Lithium-ion batteries to store solar energy are becoming increasingly commonplace, and mass-market electric cars would represent a large battery on every driveway. Several giant factories are under construction, most notably a Tesla factory that promises to manufacture 35GW worth of batteries each year by 2020; that is more than the entire global production of batteries in 2013. Battery prices have fallen as quickly as those of solar panels. Such Ikea-fication is a classic instance of toilet-paper technology: the same old stuff, only cheaper.</p>
<p>Perhaps the most famous instance of the toilet-paper principle is a corrugated steel box, 8ft wide, 8.5ft high and 40ft long. Since the shipping container system was introduced, world merchandise trade (the average of imports and exports) has expanded from about 10 per cent of world GDP in the late 1950s to more than 20 per cent today. We now take for granted that when we visit the shops, we’ll be surrounded by products from all over the globe, from Spanish tomatoes to Australian wine to Korean mobile phones.</p>
<p>“The standard container has all the romance of a tin can,” says historian Marc Levinson in his book <em>The Box</em> (<a href="http://amzn.to/2toisYW">UK</a>) (<a href="http://amzn.to/2swKPkZ">US</a>). Yet this simple no-frills system for moving things around has been a force for globalisation more powerful than the World Trade Organisation. Before the shipping container was introduced, a typical transatlantic cargo ship might contain 200,000 separate items, comprising many hundreds of different shipments, from food to letters to heavy machinery. Hauling and loading this cornucopia from the dockside, then packing it into the tightest corners of the hull, required skill, strength and bravery from the longshoremen, who would work on a single ship for days at a time. The container shipping system changed all that.</p>
<p>Loading and unloading a container ship is a gigantic ballet of steel cranes, choreographed by the computers that keep the vessel balanced and track each container through a global logistical system. But the fundamental technology that underpins it all could hardly be simpler. The shipping container is a 1950s invention using 1850s know-how. Since it was cheap, it worked. The container was a simple enough idea, and the man who masterminded its rise, Malcom McLean, could scarcely be described as an inventor. He was an entrepreneur who dreamed big, took bold risks, pinched pennies and deftly negotiated with regulators, port authorities and the unions.</p>
<p>McLean’s real achievement was in changing the system that surrounded his box: the way that ships, trucks and ports were designed. It takes a visionary to see how toilet-paper inventions can totally reshape systems; it’s easier for our limited imaginations to slot Rachael-like inventions into existing systems.  If nuclear fusion works, it neatly replaces coal, gas and nuclear fission in our familiar conception of the grid: providers make electricity, and sell it to us. Solar power and batteries are much more challenging. They’re quietly turning electricity companies into something closer to Uber or Airbnb — a platform connecting millions of small-scale providers and consumers of electricity, constantly balancing demand and supply.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Some technologies are truly revolutionary. They transcend the simple pragmatism of paper or barbed wire to produce effects that would have seemed miraculous to earlier generations. But they take time to reshape the economic systems around us — much more time than you might expect. No discovery fits that description more aptly than electricity, barely comprehended at the beginning of the 19th century but harnessed and commodified by its end. Usable light bulbs had appeared in the late 1870s, courtesy of Thomas Edison and Joseph Swan. In 1881, Edison built electricity-generating stations in New York and London and he began selling electricity as a commodity within a year. The first electric motors were used to drive manufacturing machinery a year after that. Yet the history of electricity in manufacturing poses a puzzle. Poised to take off in the late 1800s, electricity flopped as a source of mechanical power with almost no impact at all on 19th-century manufacturing. By 1900, electric motors were providing less than 5 per cent of mechanical drive power in American factories. Despite the best efforts of Edison, Nikola Tesla and George Westinghouse, manufacturing was still in the age of steam.</p>
<p>Productivity finally surged in US manufacturing only in the 1920s. The reason for the 30-year delay? The new electric motors only worked well when everything else changed too. Steam-powered factories had delivered power through awe-inspiring driveshafts, secondary shafts, belts, belt towers, and thousands of drip-oilers. The early efforts to introduce electricity merely replaced the single huge engine with a similarly large electric motor. Results were disappointing.</p>
<p>As the economic historian Paul David has argued, electricity triumphed only when factories themselves were reconfigured. The driveshafts were replaced by wires, the huge steam engine by dozens of small motors. Factories spread out, there was natural light. Stripped of the driveshafts, the ceilings could be used to support pulleys and cranes. Workers had responsibility for their own machines; they needed better training and better pay. The electric motor was a wonderful invention, once we changed all the everyday details that surrounded it.</p>
<p>David suggested in 1990 that what was true of electric motors might also prove true of computers: that we had yet to see the full economic benefits because we had yet to work out how to reshape our economy to take advantage of them. Later research by economists Erik Brynjolfsson and Lorin Hitt backed up the idea: they found that companies that had merely invested in computers in the 1990s had seen few benefits, but those that had also reorganised — decentralising, outsourcing and customising their products — had seen productivity soar.</p>
<p>Overall, the productivity statistics have yet to display anything like a 1920s breakthrough. In that respect we are still waiting for David’s suggestion to bear fruit. But in other ways, he was proved right almost immediately. People were beginning to figure out new ways to use computers and, in August 1991, Tim Berners-Lee posted his code for the world wide web on the internet so that others could download it and start to tinker. It was another cheap and unassuming technology, and it unlocked the potential of the older and grander internet itself.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>If the fourth industrial revolution delivers on its promise, what lies ahead? Super-intelligent AI, perhaps? Killer robots? Telepathy: Elon Musk’s company, Neuralink, is on the case. Nanobots that live in our blood, zapping tumours? Perhaps, finally, Rachael? The toilet-paper principle suggests that we should be paying as much attention to the cheapest technologies as to the most sophisticated. One candidate: cheap sensors and cheap internet connections. There are multiple sensors in every smartphone, but increasingly they’re everywhere, from jet engines to the soil of Californian almond farms — spotting patterns, fixing problems and eking out efficiency gains. They are also a potential privacy and security nightmare, as we’re dimly starting to realise — from hackable pacemakers to botnets comprised of printers to, inevitably, internet-enabled sex toys that leak the most intimate data imaginable. Both the potential and the pitfalls are spectacular.</p>
<p>Whatever the technologies of the future turn out to be, they are likely to demand that, like the factories of the early 20th century, we change to accommodate them. Genuinely revolutionary inventions live up to their name: they change almost everything, and such transformations are by their nature hard to predict. One clarifying idea has been proposed by economists Daron Acemoglu and David Autor. They argue that when we study the impact of technology on the workplace, we should view work in bite-sized chunks — tasks rather than jobs.</p>
<p>For example, running a supermarket involves many tasks — stacking the shelves, collecting money from customers, making change, and preventing shoplifters. Automation has had a big impact on supermarkets, but not because the machines have simply replaced human jobs. Instead, they have replaced tasks done by humans, generally the tasks that could be most easily codified. The barcode turned stocktaking from a human task into one performed by computers. (It is another toilet-paper invention, cheap and ubiquitous, and one that made little difference until retail formats and supply chains were reshaped to take advantage.)</p>
<p>A task-based analysis of labour and automation suggests that jobs themselves aren’t going away any time soon — and that distinctively human skills will be at a premium. When humans and computers work together, says Autor, the computers handle the “routine, codifiable tasks” while amplifying the capabilities of the humans, such as “problem-solving skills, adaptability and creativity”. But there are also signs that new technologies have polarised the labour market, with more demand for both the high-end skills and the low-end ones, and a hollowing out in the middle. If human skills are now so valuable, that low-end growth seems like a puzzle — but the truth is that many distinctively human skills are not at the high end. While Jane Austen, Albert Einstein and Pablo Picasso exhibited human skills, so does the hotel maid who scrubs the toilet and changes the bed. We’re human by virtue not just of our brains, but our sharp eyes and clever fingers.</p>
<p>So one invention I’m keen to observe is the “<a href="https://www.ft.com/content/da557b66-b09c-11e5-993b-c425a3d2b65a?mhq5j=e2">Jennifer unit</a>”, made by a company called Lucas Systems. Jennifer and the many other programmes like her are examples of a “voice-directed application” — just software and a simple, inexpensive earpiece. Such systems have become part of life for warehouse workers: a voice in their ear or instructions on a screen tell them where to go and what to do, down to the fine details. If 13 items must be collected from a shelf, Jennifer will tell the human worker to pick five, then five, then three. “Pick 13” would lead to mistakes. That makes sense. Computers are good at counting and scheduling. Humans are good at picking things off shelves. Why not unbundle the task and give the conscious thinking to the computer, and the mindless grabbing to the human? Like paper, Jennifer is inexpensive and easy to overlook. And like the electric dynamo, the technologies in Jennifer are having an impact because they enable managers to reshape the workplace. Science fiction has taught us to fear superhuman robots such as Rachael; perhaps we should be more afraid of Jennifer.</p>
<p>&nbsp;</p>
<p>&nbsp;<br />
<em>Written for and first published in the <a href="https://www.ft.com/content/32c31874-610b-11e7-8814-0ac7eb84e5f1">FT Magazine</a> on 8 July 2017.</em></p>
<p><em>My new book is &#8220;Fifty Things That Made The Modern Economy&#8221; &#8211; now out! Grab yourself a copy in the <a href="http://amzn.to/2q2Tdq8">US</a> (slightly different title) or in the <a href="http://amzn.to/2rye7jg">UK</a> or through your local bookshop.</em></p>
<div class="jetpack_subscription_widget"><h2 class="widgettitle">Free email updates</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-500">
				<div id="subscribe-text"><p>(You can unsubscribe at any time)</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-500">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-500" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="500" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-500]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-500'),
					input = d.getElementById('subscribe-field-500'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4384" class="share-twitter sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4384" class="share-facebook sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4384" class="share-google-plus-1 sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4384" class="share-linkedin sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4384" class="share-pinterest sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<div class="time">
					<a href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" class="date">29<sup>th</sup> of August, 2017</a> &bull;  <a href="http://timharford.com/articles/highlights/" rel="category tag">Highlights</a> &bull; <a href="http://timharford.com/articles/otherwriting/" rel="category tag">Other Writing</a>					
					  &bull; Comments off

			
				</div><!-- end time -->
				
			</div><!-- end article-body -->
		</div><!-- end article -->
				
<div id="comments">	<!-- If comments are closed. -->
		<p class="note"><em>Comments have been closed for this article.</em></p>
		
</div><!-- end comments -->				<div class="paging group">
						<a href="http://timharford.com/2017/08/publicationday/" rel="prev"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-next.png" alt="Next" title="Next article" /></a>			
		</div><!-- end paging -->
					
	</div><!-- end content-inner -->
</div><!-- end content -->

<div id="aside">
<h3 class="blogroll-head">Elsewhere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://twitter.com/timharford" rel="me" title="Twitter"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-twitter.png"  alt="1 Twitter"  title="Twitter" /></a></li>
<li><a href="http://flickr.com/photos/35514606@N00" rel="me" title="Flickr"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-flickr.png"  alt="2 Flickr"  title="Flickr" /></a></li>
<li><a href="http://timharford.com/feed" rel="me" title="RSS Feed"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-rss.png"  alt="3 RSS"  title="RSS Feed" /></a></li>
<li><a href="http://youtube.com/randomeconomist" rel="me" title="YouTube"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-youtube.png"  alt="4 YouTube"  title="YouTube" /></a></li>
<li><a href="http://www.bbc.co.uk/podcasts/series/moreorless" rel="me" title="Podcasts"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-podcast.png"  alt="5 Podcasts"  title="Podcasts" /></a></li>
<li><a href="http://www.facebook.com/timharford1" rel="me" title="Facebook"><img src="http://timharford.com/wp-content/themes/timharford-v4/img/icon-fb.png"  alt="6 Facebook"  title="Facebook" /></a></li>

	</ul>

<div class="panels group"><h3>Books</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://timharford.com/books/50things" title="Fifty Inventions That Shaped the Modern Economy"><img src="http://timharford.com/wp-content/uploads/2017/06/50things-hb-us-205x300.png"  alt="Fifty Inventions That Shaped the Modern Economy"  title="Fifty Inventions That Shaped the Modern Economy" /></a></li>
<li><a href="http://timharford.com/books/messy/" title="Messy: The Power of Disorder to Transform Our Lives"><img src="http://timharford.com/wp-content/uploads/2016/09/messy-hb-us.png"  alt="Messy"  title="Messy: The Power of Disorder to Transform Our Lives" /></a></li>
<li><a href="http://timharford.com/books/undercovereconomist-strikes-back/" title="The Undercover Economist Strikes Back: How to Run &#8211; or Ruin &#8211; an Economy"><img src="http://timharford.com/wp-content/uploads/2013/12/ue-strikes-back-us.png"  alt="The Undercover Economist Strikes Back"  title="The Undercover Economist Strikes Back: How to Run &#8211; or Ruin &#8211; an Economy" /></a></li>
<li><a href="http://timharford.com/books/adapt/" title="Adapt – Why Success Always Starts with Failure"><img src="http://timharford.com/wp-content/uploads/2013/07/adapt-hb-us.png"  alt="Adapt"  title="Adapt – Why Success Always Starts with Failure" /></a></li>
<li><a href="http://timharford.com/books/dearundercovereconomist/" title="Dear Undercover Economist"><img src="http://timharford.com/wp-content/uploads/2013/07/dear-undercover-economist-us.png"  alt="Dear Undercover Economist"  title="Dear Undercover Economist" /></a></li>
<li><a href="http://timharford.com/books/logicoflife/" title="The Logic of Life"><img src="http://timharford.com/wp-content/uploads/2013/07/the-logic-of-life-us.png"  alt="The Logic of Life"  title="The Logic of Life" /></a></li>
<li><a href="http://timharford.com/books/undercovereconomist/" title="The Undercover Economist"><img src="http://timharford.com/wp-content/uploads/2013/07/the-undercover-economist-hb-new-us.png"  alt="The Undercover Economist"  title="The Undercover Economist" /></a></li>

	</ul>
</div>
<div class="panels group"><h3>About Tim</h3>			<div class="textwidget"><p>Tim Harford is an author, columnist for the Financial Times and presenter of Radio 4's "More or Less".<br />
<a href="/etc/biography/">Learn More &#8250;</a></p>
</div>
		</div><div class="panels group"><h3>Tim&#8217;s Tweets</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#ff0000" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="335330170657452032">My Tweets</a></div>		<div class="panels group">		<h3>Recent Articles</h3>		<ul>
					<li>
				<a href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/">What We Get Wrong About Technology</a>
						</li>
					<li>
				<a href="http://timharford.com/2017/08/publicationday/">Publication Day!</a>
						</li>
					<li>
				<a href="http://timharford.com/2017/08/what-underrated-idea-or-invention-most-shaped-the-modern-economy/">What underrated idea or invention most shaped the modern economy?</a>
						</li>
					<li>
				<a href="http://timharford.com/2017/08/challenge-is-all-too-easily-ducked-by-todays-knowledge-workers/">Challenge is all too easily ducked by today&#8217;s knowledge workers</a>
						</li>
					<li>
				<a href="http://timharford.com/2017/08/remembering-the-holocaust/">Remembering the holocaust</a>
						</li>
				</ul>
		</div>		<div class="panels group"><h3>Popular Articles</h3><ul><li><a href="http://timharford.com/2017/03/the-problem-with-facts/" rel="bookmark" title="17th March, 2017">The Problem With Facts</a></li>

<li><a href="http://timharford.com/2017/02/what_makes_the_perfect_office/" rel="bookmark" title="16th February, 2017">What makes the perfect office?</a></li>

<li><a href="http://timharford.com/2017/06/trapsfordinosaurs/" rel="bookmark" title="2nd June, 2017">Personal finance sets traps for dinosaurs</a></li>

<li><a href="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" rel="bookmark" title="29th August, 2017">What We Get Wrong About Technology</a></li>

<li><a href="http://timharford.com/2017/07/we-are-still-waiting-for-the-robot-revolution/" rel="bookmark" title="28th July, 2017">We are still waiting for the robot revolution</a></li>
</ul><!-- popular Posts took 31.932 ms --></div><div class="panels group"><h3>Free Email Updates</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to receive notifications of new articles by email (you can unsubscribe at any time).</p>
</div><p>Join 153,231 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://timharford.com/2017/08/what-we-get-wrong-about-technology/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>


</div><!-- end main -->


</div> <!-- end wrap -->

<div id="footer">
	<p>Copyright &copy; 1999-2017  Tim Harford. All rights reserved. </p>
	<p><a href="http://timharford.com/articles/">Articles Archive</a> <span class="sep">&bull;</span> <a href="http://franmonks.com">Photos by Fran Monks</a> <p><a href="http://webk.it" class="wolf">WEBK!T</a>
</div>
<a style="display:none;" href="http://example.com/blackhole/" rel="nofollow">Do NOT follow this link or you will be banned from the site!</a>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/timharford.com\/2017\/08\/what-we-get-wrong-about-technology\/":4384};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/what-we-get-wrong-about-technology/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://timharford.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://timharford.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- (w) -->

</body>
</html>
